<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="fr" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="fr" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="fr" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="fr" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8" />
<link rel="shortcut icon" href="http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta about="/licence/cc-sa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" content="cc-by-sa" />
<link rel="canonical" href="/podcast/chronique-deurope-47-devenez-eurod%C3%A9put%C3%A9-le-temps-dune-journ%C3%A9e" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/3027" />
  <title>Podcast | Oxyradio</title>

      <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta name="viewport" content="width=device-width">
    <meta http-equiv="cleartype" content="on">

  <style>
@import url("http://www.oxyradio.net/modules/system/system.base.css?njav53");
@import url("http://www.oxyradio.net/modules/system/system.messages.css?njav53");
@import url("http://www.oxyradio.net/modules/system/system.theme.css?njav53");
</style>
<style>
@import url("http://www.oxyradio.net/modules/comment/comment.css?njav53");
@import url("http://www.oxyradio.net/modules/field/theme/field.css?njav53");
@import url("http://www.oxyradio.net/modules/node/node.css?njav53");
@import url("http://www.oxyradio.net/modules/search/search.css?njav53");
@import url("http://www.oxyradio.net/modules/user/user.css?njav53");
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/modules/views/css/views.css?njav53");
</style>
<style>
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/modules/ctools/css/ctools.css?njav53");
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/modules/fivestar/css/fivestar.css?njav53");
@import url("http://www.oxyradio.net/modules/taxonomy/taxonomy.css?njav53");
</style>
<style>
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/css/style.css?njav53");
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/css/normalize.css?njav53");
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/css/wireframes.css?njav53");
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/css/layouts/responsive-sidebars.css?njav53");
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/css/tabs.css?njav53");
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/css/pages.css?njav53");
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/css/blocks.css?njav53");
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/css/navigation.css?njav53");
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/css/views-styles.css?njav53");
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/css/nodes.css?njav53");
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/css/comments.css?njav53");
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/css/forms.css?njav53");
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/css/fields.css?njav53");
@import url("http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/css/print.css?njav53");
</style>
  <script src="http://www.oxyradio.net/misc/jquery.js?v=1.4.4"></script>
<script src="http://www.oxyradio.net/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.oxyradio.net/misc/drupal.js?njav53"></script>
<script src="http://www.oxyradio.net/misc/jquery.cookie.js?v=1.0"></script>
<script src="http://www.oxyradio.net/misc/jquery.form.js?v=2.52"></script>
<script src="http://www.oxyradio.net/misc/ajax.js?v=7.34"></script>
<script src="http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/files/languages/fr_kOwtpQPcplw5Th5mCTrMzhNvqp0_04m_gJX5qTM0WnA.js?njav53"></script>
<script src="http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/modules/google_analytics/googleanalytics.js?njav53"></script>
<script>var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-3684077-1"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();</script>
<script src="http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/modules/fivestar/js/fivestar.js?njav53"></script>
<script src="http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/modules/views/js/base.js?njav53"></script>
<script src="http://www.oxyradio.net/misc/progress.js?v=7.34"></script>
<script src="http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/modules/views/js/ajax_view.js?njav53"></script>
<script src="http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/modules/disqus/disqus.js?njav53"></script>
<script src="http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/js/script.js?njav53"></script>
<script src="http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/js/form.js?njav53"></script>
<script src="http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/js/jquery.jplayer.min.js?njav53"></script>
<script src="http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/themes/toxyradiov1/js/pngfix.js?njav53"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"toxyradiov1","theme_token":"2G-L0iAn8xVjPqMP8qMict572KXsv-f8By3TXn2_MRg","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.js":1,"public:\/\/languages\/fr_kOwtpQPcplw5Th5mCTrMzhNvqp0_04m_gJX5qTM0WnA.js":1,"sites\/oxyradio.tm.onouo.com\/modules\/google_analytics\/googleanalytics.js":1,"0":1,"sites\/oxyradio.tm.onouo.com\/modules\/fivestar\/js\/fivestar.js":1,"sites\/oxyradio.tm.onouo.com\/modules\/views\/js\/base.js":1,"misc\/progress.js":1,"sites\/oxyradio.tm.onouo.com\/modules\/views\/js\/ajax_view.js":1,"sites\/oxyradio.tm.onouo.com\/modules\/disqus\/disqus.js":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/js\/script.js":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/js\/form.js":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/js\/jquery.jplayer.min.js":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/js\/pngfix.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/oxyradio.tm.onouo.com\/modules\/views\/css\/views.css":1,"sites\/oxyradio.tm.onouo.com\/modules\/ctools\/css\/ctools.css":1,"sites\/oxyradio.tm.onouo.com\/modules\/fivestar\/css\/fivestar.css":1,"modules\/taxonomy\/taxonomy.css":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/system.menus.css":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/css\/style.css":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/css\/normalize.css":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/css\/wireframes.css":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/css\/layouts\/responsive-sidebars.css":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/css\/page-backgrounds.css":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/css\/tabs.css":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/css\/pages.css":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/css\/blocks.css":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/css\/navigation.css":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/css\/views-styles.css":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/css\/nodes.css":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/css\/comments.css":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/css\/forms.css":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/css\/fields.css":1,"sites\/oxyradio.tm.onouo.com\/themes\/toxyradiov1\/css\/print.css":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:f5f7a59cb203fac39bba10f56a6adbef":{"view_name":"podcasts_emission","view_display_id":"default","view_args":"2264","view_path":"node\/3027","view_base_path":null,"view_dom_id":"f5f7a59cb203fac39bba10f56a6adbef","pager_element":"0"}}},"disqus":{"domain":"oxyradiodev","url":"http:\/\/www.oxyradio.net\/podcast\/chronique-deurope-47-devenez-eurod%C3%A9put%C3%A9-le-temps-dune-journ%C3%A9e","title":"Chronique d\u0026#039;Europe #47 : Devenez eurod\u00e9put\u00e9 le temps d\u0026#039;une journ\u00e9e !","identifier":"node\/3027"}});</script>
      <!--[if lt IE 9]>
    <script src="/sites/oxyradio.tm.onouo.com/themes/zen/js/html5-respond.js"></script>
    <![endif]-->
  </head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-3027 node-type-podcast section-podcast" >
      <p id="skip-link">
      <a href="#main-menu" class="element-invisible element-focusable">Jump to navigation</a>
    </p>
      
<div id="page" class="general_container">

  <header id="header" role="banner" class="zone_top_container">

          <div class="logo_oxy">
        <a href="/" title="Accueil" rel="home" id="logo"><img src="http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/files/logo.png" alt="Accueil" /></a>
        <div class="logo-text">100% jeune</div>
      </div>
    
    
      <div class="region region-header">
    <div id="block-menu-menu-oxyradio-menu" class="block block-menu first odd" role="navigation">

      
  <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf"><a href="/actus">Actus</a></li>
<li class="leaf"><a href="/ecoute">Ecoute</a></li>
<li class="leaf"><a href="/programme">Grille</a></li>
<li class="leaf"><a href="/podcasts">Podcasts</a></li>
<li class="leaf"><a href="/prestations">Prestations</a></li>
<li class="leaf"><a href="/lassociation">L&#039;association</a></li>
<li class="leaf"><a href="/le-tchat">Tchat</a></li>
<li class="last leaf"><a href="/formulaire-de-contact">Contact</a></li>
</ul>
</div><!-- /.block -->
<div id="block-block-1" class="block block-block last even">

      
  <div class="zone_bulle"><div class="logo_twitter">&nbsp;</div><div class="bulle_twitter"><div class="texte_bulle_twitter">&nbsp;</div></div></div>
</div><!-- /.block -->
  </div><!-- /.region -->

  </header>

  <div id="main">
    <div id="main_container_front">
      <div id="content" class="column bottom_zone_content" role="main">
                        <a id="main-content"></a>
                                
                  <h1 class="title main-title" id="page-title">Podcast</h1>
                                        


<article class="node-3027 node node-podcast view-mode-full clearfix" about="/podcast/chronique-deurope-47-devenez-eurod%C3%A9put%C3%A9-le-temps-dune-journ%C3%A9e" typeof="sioc:Item foaf:Document">

            <header>
                                    <span property="dc:title" content="Chronique d&#039;Europe #47 : Devenez eurodéputé le temps d&#039;une journée !" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
            
                    </header>
    
    <div class="oxyradio-block">
                        <div class="podcast-right-wrapper">
            <div class="field title">Chronique d&#039;Europe #47 : Devenez eurodéputé le temps d&#039;une journée !</div>
            <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><img src="http://img11.hostingpics.net/pics/160435simulation.png" width="452" height="640"></p><p><span style="font-size: 13.008px; line-height: 1.538em;">&nbsp;</span></p><p><span style="font-size: 13.008px; line-height: 1.538em;">L’Europe, c’est aussi nous les étudiants !</span></p><p>A l’occasion de la semaine de l’Europe, l’<a href="https://www.facebook.com/Rouages?fref=ts" target="_blank">association ROUAGES</a> du Master « Etudes&nbsp;<span style="font-size: 13.008px; line-height: 1.538em;">européennes et internationales » de l’université de Cergy Pontoise,&nbsp;</span><span style="font-size: 13.008px; line-height: 1.538em;">organise une journée de simulation du Parlement européen le&nbsp;</span><span style="font-size: 13.008px; line-height: 1.538em;">20 novembre 2015 à l'Université de Cergy-Pontoise, sur le site de Saint-Martin.&nbsp;</span></p><p><span style="font-size: 13.008px; line-height: 1.538em;"> Dans la peau d'un eurodéputé : c</span><span style="font-size: 13.008px; line-height: 1.538em;">ette simulation d’une séance plénière du Parlement européen est</span><span style="font-size: 13.008px; line-height: 1.538em;">&nbsp;ouverte à toute personne intéressée par&nbsp;</span><span style="font-size: 13.008px; line-height: 1.538em;">les politiques européennes liées au sujet des OGM et de&nbsp;</span><span style="font-size: 13.008px; line-height: 1.538em;">la protection des consommateurs.</span></p><p>Pendant cette simulation, les participants joueront le rôle d’un député européen et&nbsp;<span style="font-size: 13.008px; line-height: 1.538em;">vivront son expérience. Ils vont donc pouvoir s’exprimer sur un sujet d’actualité tout en&nbsp;</span><span style="font-size: 13.008px; line-height: 1.538em;">prenant conscience de l'importance d'une prise de décision qui ne s’applique pas&nbsp;</span><span style="font-size: 13.008px; line-height: 1.538em;">seulement à un seul pays, mais à 28 Etats membres et à une communauté entière !</span></p><p>Buffet et distribution de goodies à la clé !</p><p><span style="font-size: 13.008px; line-height: 1.538em;">&nbsp;</span></p><p><a href="http://cij.valdoise.fr/europe/simulation-du-parlement-europeen/" target="_blank">http://cij.valdoise.fr/europe/simulation-du-parlement-europeen/</a></p><p>Inscrivez-vous vite :&nbsp;<a href="https://www.inscription-facile.com/form/WRgvsnPjLuz9Ut5SN5t6" target="_blank">https://www.inscription-facile.com/form/WRgvsnPjLuz9Ut5SN5t6</a></p><p>&nbsp;</p><p>&nbsp;</p></div></div></div>            <div class="field-name-field-emission">
                <label>Emission: </label>
                <a href="/emission/chroniques-europe">Chroniques Europe</a>            </div>
            <div class="field-name-nb-download">
                <label>T&eacute;l&eacute;charg&eacute;: </label>
                <span>2787x (1377xOGG + 1410x MP3)</span>
            </div>
            <div class="field-pubdate">
                <label>Ajout&eacute; le:</label>
                <time pubdate datetime="2015-11-09T11:17:02+01:00">lun, 09/11/2015 - 11:17</time>            </div>
            <div class="field field-name-field-rate field-type-fivestar field-label-inline clearfix"><div class="field-label">Note:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="clearfix fivestar-average-stars fivestar-average-text"><div class="fivestar-static-form-item"><div class="form-item form-type-item">
 <div class="fivestar-default"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="off">0</span></div><div class="star star-2 star-even"><span class="off"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-average-count"><span class="empty">Aucun vote pour le moment</span></div></div>
</div>
</div></div></div></div></div>            <div class="download-links">
                <span class="podcast-download"></span>
                <span>
                    <a href="/podcast/ogg/3027" class="podcast_download_link podcast_download_link_ogg"></a>                </span>
                <span>
                    <a href="/podcast/mp3/3027" class="podcast_download_link podcast_download_link_mp3"></a>                </span> 
               <div class="field field-name-field-licence field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="ds-1col taxonomy-term vocabulary-licence view-mode-full clearfix ">

  
  <div class="field field-name-field-image-licence field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="http://www.oxyradio.net/sites/oxyradio.tm.onouo.com/files/styles/licence_image/public/ccbysa_0.jpg?itok=UmSMX1_a" width="60" height="60" alt="" /></div></div></div></div></div></div></div>            </div>
            <div class="label-emission clearfix">
                A propos de l'&eacute;mission : 
            </div>
            <div class="field field-name-field-emission field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="ds-1col node node-emission node-teaser view-mode-teaser clearfix ">

  
  <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-size: medium;">Chroniques d'Europe est une émission réalisée par le Centre d'Information Europe Direct du <a href="http://cij.valdoise.fr/europe/">CIJ Val-d'Oise</a> et Oxyradio où interviennent professionnels et jeunes en lien avec la mobilité européenne pour partager leurs expériences et leurs conseils et vous donner le goût du voyage !</span></p><p><img src="/sites/oxyradio.tm.onouo.com/files/Europe%20Direct%20Val%20d%27Oise%20-%20Copie2.jpg" width="184" height="148"></p><p>&nbsp;</p></div></div></div></div></div></div></div>            <audio controls preload="none">
                <source src="/podcast/mp3/3027">
                <source src="/podcast/ogg/3027" type="application/ogg">
                <!--<source src="http://podcast.oxyradio.net/ubuntu_party_nov_2010/ubuntu_party-nouveautes_ubuntu_julien_lavergne.ogg" type="application/octet-stream">-->
            </audio>      
            <!--<audio src="http://podcast.oxyradio.net/ubuntu_party_nov_2010/ubuntu_party-nouveautes_ubuntu_julien_lavergne.ogg" 
                    controls="true" 
                    type="application/ogg">
            </audio>-->

        </div>
    </div>
</article><!-- /.node -->
<!-- block__no_wrapper -->
<div id="block-disqus-disqus-comments" class="block block-disqus last even">

      
  <div id="disqus_thread"><noscript><p><a href="http://oxyradiodev.disqus.com/?url=http%3A%2F%2Fwww.oxyradio.net%2Fpodcast%2Fchronique-deurope-47-devenez-eurod%25C3%25A9put%25C3%25A9-le-temps-dune-journ%25C3%25A9e">View the discussion thread.</a></p></noscript></div>
</div><!-- /.block -->
<!-- region__no_wrapper -->
              </div><!-- /#content -->

      <div id="navigation">

        

      </div><!-- /#navigation -->

      
                <aside class="sidebars">
                    <section class="region region-sidebar-second column sidebar">
    <div id="block-views-emission-front-block" class="block block-views first odd">

      
  <div class="view view-emission-front view-id-emission_front view-display-id-block view-dom-id-28d17834b4ef911705310076e34e7ec5">
            <div class="view-header">
      <div class="block_small_title">
   <span class="icone-emission"></span>
   <span class=".text-block-small">Les &eacute;missions</span>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first emissions-track">
      
          <span class="field-content"><a href="/emission/b%E2%80%99mix-session">B’Mix Session</a></span>    
          <span class="field-content podcast-count">6 772</span>    </div>
  <div class="views-row views-row-2 views-row-even emissions-track">
      
          <span class="field-content"><a href="/emission/wordstunes">Words&amp;Tunes</a></span>    
          <span class="field-content podcast-count">13 632</span>    </div>
  <div class="views-row views-row-3 views-row-odd emissions-track">
      
          <span class="field-content"><a href="/emission/focus">FOCUS ON</a></span>    
          <span class="field-content podcast-count">5 830</span>    </div>
  <div class="views-row views-row-4 views-row-even emissions-track">
      
          <span class="field-content"><a href="/emission/la-ruche-buzzzzz">La ruche Buzzzzz</a></span>    
          <span class="field-content podcast-count">16 916</span>    </div>
  <div class="views-row views-row-5 views-row-odd emissions-track">
      
          <span class="field-content"><a href="/emission/golden-age">Golden Age</a></span>    
          <span class="field-content podcast-count">6 299</span>    </div>
  <div class="views-row views-row-6 views-row-even emissions-track">
      
          <span class="field-content"><a href="/emission/sa-m%C3%A8re-la-plume">Sa mère la plume</a></span>    
          <span class="field-content podcast-count">3 876</span>    </div>
  <div class="views-row views-row-7 views-row-odd emissions-track">
      
          <span class="field-content"><a href="/emission/romaine-lubrique">Romaine Lubrique</a></span>    
          <span class="field-content podcast-count">11 041</span>    </div>
  <div class="views-row views-row-8 views-row-even views-row-last emissions-track">
      
          <span class="field-content"><a href="/emission/oxykids">OxyKids</a></span>    
          <span class="field-content podcast-count">15 223</span>    </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/node/43" class="bouton_emission_link"></a>    </div>
  
  
</div>
</div><!-- /.block -->
<div id="block-views-campagne-block-block" class="block block-views last even">

      
  <div class="view view-campagne-block view-id-campagne_block view-display-id-block cadre-zoom view-dom-id-077af84142cdec6a84e686fd2720b48a">
            <div class="view-header">
      <div class="block_small_title">
   <span class="icone-campagne"></span>
   <span class="text-block-small">Adhésion</span>
</div>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-body">        <div class="field-content"><p style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif; font-size: small;"><strong>Pour diffuser toujours plus nous avons besoin de votre aide !</strong></span></p><p style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif; font-size: small;"><strong style="color: #ff6600; font-size: medium;"><a href="http://www.oxyradio.net/formulaire-dadhésion"><span style="color: #ff6600;">Adhérez à OxyRadio</span></a></strong></span></p><p style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif; color: #000000; font-size: small;">à partir de 10 € / an seulement&nbsp;</span></p><p style="text-align: center;"><span style="font-family: arial, helvetica, sans-serif; font-size: medium; color: #ff6600;"><strong><a href="http://www.oxyradio.net/formulaire-adhesion"><span style="color: #ff6600;">&nbsp;</span></a></strong></span></p></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</div><!-- /.block -->
  </section><!-- region__sidebar -->
        </aside><!-- /.sidebars -->
    </div>
  </div><!-- /#main -->

  <footer id="footer" class="region region-footer">
    <div id="block-block-5" class="block block-block first odd">

      
  <div id="menu-footer-page-social"><a href="http://www.facebook.com/pages/OXYRADIO/15569564684" class="footer-facebook"> <span class="footer-title">Facebook</span> <span class="footer-description">Venez nous rejoindre sur Facebook</span> </a> <a href="https://twitter.com/#!/oxyradio" class="footer-twitter"> <span class="footer-title">Twitter</span> <span class="footer-description">Suivez-nous sur twitter</span> </a> <a href="/blogs/feed" class="footer-rss"> <span class="footer-title">RSS</span> <span class="footer-description">Suivez notre flux d'actus</span> </a></div>
</div><!-- /.block -->
<div id="block-menu-menu-menu-footer-2" class="block block-menu even" role="navigation">

      
  <ul class="menu"><li class="first leaf"><a href="/vie-association/actus">Evénements récents</a></li>
<li class="leaf"><a href="/lassociation">Notre histoire</a></li>
<li class="leaf"><a href="/lequipe-oxyradio">L&#039;équipe</a></li>
<li class="last leaf"><a href="/partenaires">Nos partenaires </a></li>
</ul>
</div><!-- /.block -->
<div id="block-block-6" class="block block-block odd">

      
  <p><a href="/" title="logo_oxyradio" class="logo-footer">logo</a></p>
</div><!-- /.block -->
<div id="block-menu-menu-menu-footer-2-2" class="block block-menu even" role="navigation">

      
  <ul class="menu"><li class="first leaf"><a href="/formulaire-dadh%C3%A9sion">Adhérer à Oxyradio</a></li>
<li class="leaf"><a href="/mentions-l%C3%A9gales">Mentions légales</a></li>
<li class="last leaf"><a href="/remerciements">Remerciements</a></li>
</ul>
</div><!-- /.block -->
<div id="block-menu-menu-menu-footer-3" class="block block-menu last odd" role="navigation">

      
  <ul class="menu"><li class="first leaf"><a href="/">Accueil</a></li>
<li class="leaf"><a href="/actus">Actus</a></li>
<li class="leaf"><a href="/podcasts">Podcasts</a></li>
<li class="leaf"><a href="/programme">Grille</a></li>
<li class="leaf"><a href="/ecoute">Ecoute</a></li>
<li class="last leaf"><a href="/formulaire-de-contact">Contact</a></li>
</ul>
</div><!-- /.block -->
  </footer><!-- region__footer -->

</div><!-- /#page -->

  </body>
</html>
